<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://oaxacacapital.com/xmlrpc.php" />
    			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>ℹ Dormir poco hace que las personas sean menos solidarias según estudio</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3Areguler&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3Areguler&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3Areguler&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://oaxacacapital.com/wp-content/cache/min/1/d3f03812cc5569135d58bd8095540994.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
<meta name="description" content="&ldquo;Dormir poco puede hacer que las personas est&eacute;n menos dispuestas a ayudar a los dem&aacute;s"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://oaxacacapital.com/salud/dormir-poco-personas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ℹ Dormir poco hace que las personas sean menos solidarias según estudio" />
<meta property="og:description" content="&ldquo;Dormir poco puede hacer que las personas est&eacute;n menos dispuestas a ayudar a los dem&aacute;s" />
<meta property="og:url" content="https://oaxacacapital.com/salud/dormir-poco-personas/" />
<meta property="og:site_name" content="Oaxaca Capital | Diario de Actualidad de Oaxaca" />
<meta property="article:section" content="Salud" />
<meta property="og:updated_time" content="2022-09-01T02:55:12+00:00" />
<meta property="og:image" content="https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg" />
<meta property="og:image:secure_url" content="https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="dormir" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-01T02:55:02+00:00" />
<meta property="article:modified_time" content="2022-09-01T02:55:12+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ℹ Dormir poco hace que las personas sean menos solidarias según estudio" />
<meta name="twitter:description" content="&ldquo;Dormir poco puede hacer que las personas est&eacute;n menos dispuestas a ayudar a los dem&aacute;s" />
<meta name="twitter:image" content="https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Diego Acosta" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://oaxacacapital.com/#person","name":"Oaxaca Capital | Diario de Actualidad de Oaxaca"},{"@type":"WebSite","@id":"https://oaxacacapital.com/#website","url":"https://oaxacacapital.com","name":"Oaxaca Capital | Diario de Actualidad de Oaxaca","publisher":{"@id":"https://oaxacacapital.com/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg","url":"https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg","width":"800","height":"600","caption":"dormir","inLanguage":"es"},{"@type":"WebPage","@id":"https://oaxacacapital.com/salud/dormir-poco-personas/#webpage","url":"https://oaxacacapital.com/salud/dormir-poco-personas/","name":"\u2139 Dormir poco hace que las personas sean menos solidarias seg\u00fan estudio","datePublished":"2022-09-01T02:55:02+00:00","dateModified":"2022-09-01T02:55:12+00:00","isPartOf":{"@id":"https://oaxacacapital.com/#website"},"primaryImageOfPage":{"@id":"https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://oaxacacapital.com/author/diego/","name":"Diego Acosta","url":"https://oaxacacapital.com/author/diego/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7bb1b87f9ab737af9b6fff30e58299fc?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7bb1b87f9ab737af9b6fff30e58299fc?s=96&amp;d=mm&amp;r=g","caption":"Diego Acosta","inLanguage":"es"}},{"@type":"BlogPosting","headline":"\u2139 \u2139 Dormir poco hace que las personas sean menos solidarias seg\u00fan estudio","keywords":"dormir","datePublished":"2022-09-01T02:55:02+00:00","dateModified":"2022-09-01T02:55:12+00:00","author":{"@id":"https://oaxacacapital.com/author/diego/"},"publisher":{"@id":"https://oaxacacapital.com/#person"},"description":"&ldquo;Dormir poco puede hacer que las personas est&eacute;n menos dispuestas a ayudar a los dem&aacute;s","name":"\u2139 \u2139 Dormir poco hace que las personas sean menos solidarias seg\u00fan estudio","@id":"https://oaxacacapital.com/salud/dormir-poco-personas/#richSnippet","isPartOf":{"@id":"https://oaxacacapital.com/salud/dormir-poco-personas/#webpage"},"image":{"@id":"https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://oaxacacapital.com/salud/dormir-poco-personas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital | Diario de Actualidad de Oaxaca &raquo; Feed" href="https://oaxacacapital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital | Diario de Actualidad de Oaxaca &raquo; Feed de los comentarios" href="https://oaxacacapital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital | Diario de Actualidad de Oaxaca &raquo; Comentario Dormir poco hace que las personas sean menos solidarias según estudio del feed" href="https://oaxacacapital.com/salud/dormir-poco-personas/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>







<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://oaxacacapital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaxacacapital.com/wp-json/wp/v2/posts/1542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaxacacapital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaxacacapital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://oaxacacapital.com/?p=1542' />
<link rel="alternate" type="application/json+oembed" href="https://oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON-75x75.png" sizes="32x32" />
<link rel="icon" href="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON.png" />
<meta name="msapplication-TileImage" content="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<script type="rocketlazyloadscript" data-ad-client="ca-pub-6125940277698924" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="rocketlazyloadscript">
    var s = document.createElement('script');
    s.src='//bigrourg.net/pfe/current/micro.tag.min.js?z=4686527'+'&sw=/sw-check-permissions-5f8b1.js';
    s.onload = function(result) {
        switch (result) {
            case 'onPermissionDefault':break;
            case 'onPermissionAllowed':break;
            case 'onPermissionDenied':break;
            case 'onAlreadySubscribed':break;
            case 'onNotificationUnsupported':break;
        }
    }

    document.head.appendChild(s);
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-219580090-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-219580090-1');
</script>
</head>
<body class="post-template-default single single-post postid-1542 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://oaxacacapital.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://oaxacacapital.com/contacto/">Contacto</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://oaxacacapital.com/post-sitemap.xml">Sitemap</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://oaxacacapital.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" alt="Oaxaca Capital | Diario de Actualidad de Oaxaca"data-light-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-light-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-dark-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-dark-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-lazy-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png"><noscript><img class='jeg_logo_img' src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" alt="Oaxaca Capital | Diario de Actualidad de Oaxaca"data-light-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-light-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-dark-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-dark-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/economia/">Economía</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/motor/">Motor</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/economia/">Economía</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/motor/">Motor</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://oaxacacapital.com/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" alt="Oaxaca Capital | Diario de Actualidad de Oaxaca"data-light-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-light-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-dark-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-dark-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x,  2x" data-lazy-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png"><noscript><img class='jeg_logo_img' src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" alt="Oaxaca Capital | Diario de Actualidad de Oaxaca"data-light-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-light-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-dark-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-dark-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x,  2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Dormir poco hace que las personas sean menos solidarias según estudio</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">por</span>
					<a href="https://oaxacacapital.com/author/diego/">Diego Acosta</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://oaxacacapital.com/salud/dormir-poco-personas/">01/09/2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://oaxacacapital.com/category/salud/" rel="category tag">Salud</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 2 minutos
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div><div class="jeg_meta_bookmark">
							<a href="#" data-id="1542" data-added="" data-message><i class="fa fa-bookmark-o"></i></a>
						</div>					<div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/dormir-poco-personas/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.25%"><img width="800" height="570" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="dormir" sizes="(max-width: 800px) 100vw, 800px" data-src="https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382-800x570.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382-800x570.jpg 800w, https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Dormir+poco+hace+que+las+personas+sean+menos+solidarias+seg%C3%BAn+estudio&url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Dormir+poco+hace+que+las+personas+sean+menos+solidarias+seg%C3%BAn+estudio%0Ahttps%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F&title=Dormir+poco+hace+que+las+personas+sean+menos+solidarias+seg%C3%BAn+estudio" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F&media=https://oaxacacapital.com/wp-content/uploads/2022/09/Diseno-sin-titulo-2022-08-31T213422.382.jpg&description=Dormir+poco+hace+que+las+personas+sean+menos+solidarias+seg%C3%BAn+estudio" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner  jeg_link_underline">
                                <p><strong>&ldquo;Dormir poco puede hacer que las personas est&eacute;n menos dispuestas a ayudar a los dem&aacute;s</strong></p>
<p>, incluso cuando la p&eacute;rdida del sue&ntilde;o es colectiva como es el caso de un cambio de horario&rdquo;. As&iacute; lo inform&oacute; un estudio de la Universidad de California en Berkeley Estados Unidos.</p>
<p>Los investigadores descubrieron que una p&eacute;rdida del sue&ntilde;o hace que las personas retiren su deseo de ayudar a otros, un comportamiento que est&aacute; relacionado a una menor actividad en la red cognitiva prosocial de nuestro cerebro.
</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Contenidos</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="ocultar">mostrar</a>
            </span>
            </div>
<div class="lwptoc_items" style="display:none;">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Dormir_poco_degrada_el_tejido_de_la_sociedad_humana">
                    <span class="lwptoc_item_number">1</span>
                <span class="lwptoc_item_label">Dormir poco degrada el tejido de la sociedad humana</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Dormir_mal_en_detrimento_de_la_disposicion_de_ayudar_a_otros">
                    <span class="lwptoc_item_number">2</span>
                <span class="lwptoc_item_label">Dormir mal en detrimento de la disposición de ayudar a otros</span>
    </a>
    </div></div></div>
</div></div><h2><span id="Dormir_poco_degrada_el_tejido_de_la_sociedad_humana">Dormir poco degrada el tejido de la sociedad humana</span></h2>
<p>
El equipo encabezado por Matthe Walker y Ben Simon examin&oacute; en 3 experimentos como el dormir poco afecta el comportamiento humado de prestar ayuda a los dem&aacute;s. En el primer experimento, 24 personas se sometieron a una resonancia despu&eacute;s de 8 horas de sue&ntilde;o y luego a otra despu&eacute;s de una noche sin dormir. En el segundo caso las redes del cerebro que entran en funci&oacute;n cuando las personas empatizan con otra e intentan comprender sus deseos y necesidades estaban menos activas.</p>
<p>Uno de los autores de la investigaci&oacute;n afirm&oacute; que esa &ldquo;<strong>red del cerebro estaba notablemente deteriorada, como si no respondiera cuando el individuo intentaba interactuar con otras personas despu&eacute;s de no haber logrado dormir lo suficiente&rdquo;,</strong> enfatiz&oacute;.
</p>
<h2><span id="Dormir_mal_en_detrimento_de_la_disposicion_de_ayudar_a_otros">Dormir mal en detrimento de la disposici&oacute;n de ayudar a otros</span></h2>
<p>
Los investigadores analizaron a m&aacute;s de 100 personas durante 3 o cuatro noches para medir la cantidad y calidad del sue&ntilde;o y as&iacute; determinar si su deseo de ayudar a otros hab&iacute;a sido afectado. Entre otras cosas midieron la disposici&oacute;n a sostener la puerta de un ascensor, ayudar a un extra&ntilde;o herido en la calle o simplemente hacerse voluntario en algo.</p>
<p><strong>Los que pasaron una mala noche expresaron tener menos disposici&oacute;n de querer ayudar a los dem&aacute;s al d&iacute;a siguiente</strong>. Esta investigaci&oacute;n concluy&oacute; que el <a href="https://oaxacacapital.com/entretenimiento/netflix-estrena-pelicula-que-no-te-dejara-dormir-terror-en-todos-los-sentidos/">dormir</a> poco adem&aacute;s de afectar el bienestar f&iacute;sico y mental de las personas, tambi&eacute;n va en detrimento de la sociedad humana al afectar directamente a las relaciones con los dem&aacute;s.</p>
<p>Por su parte, un grupo de investigadores del Instituto Nacional de Salud e Investigaci&oacute;n M&eacute;dica de Francia descubri&oacute; que el 72% de los casos de enfermedad coronaria y accidentes cerebrovasculares podr&iacute;an evitarse cada a&ntilde;o con un mejor descanso. Seg&uacute;n la Organizaci&oacute;n Mundial de la Salud tan solo el 10% de los adultos a nivel mundial duermen la cantidad de horas recomendadas entre 7 y 8 horas al d&iacute;a.</p>
<p>&nbsp;</p>
<p></p>
<div style="text-align:right" class="yasr-auto-insert-visitor"><!--Yasr Visitor Votes Shortcode--><div id="yasr_visitor_votes_16c018859fa34" class="yasr-visitor-votes"><div class="yasr-custom-text-vv-before yasr-custom-text-vv-before-1542">¡Haz clic para puntuar esta entrada!</div><div id="yasr-vv-second-row-container-16c018859fa34" class="yasr-vv-second-row-container"><div id="yasr-visitor-votes-rater-16c018859fa34" class="yasr-rater-stars-vv" data-rater-postid="1542" data-rating="0" data-rater-starsize="16" data-rater-readonly="false" data-rater-nonce="bd6693a4a1" data-issingular="true"></div><div class="yasr-vv-stats-text-container" id="yasr-vv-stats-text-container-16c018859fa34"><svg xmlns="https://www.w3.org/2000/svg" width="20" height="20" class="yasr-dashicons-visitor-stats" data-postid="1542" id="yasr-stats-dashicon-16c018859fa34">
                                   <path d="M18 18v-16h-4v16h4zM12 18v-11h-4v11h4zM6 18v-8h-4v8h4z"></path>
                               </svg><span class="yasr-vv-text-container">(Votos: <span>0</span>  Promedio: <span>0</span>)</span></div><div id="yasr-vv-loader-16c018859fa34" class="yasr-vv-container-loader"></div></div><div id="yasr-vv-bottom-container-16c018859fa34" class="yasr-vv-bottom-container"></div></div><!--End Yasr Visitor Votes Shortcode--></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://oaxacacapital.com/tecnologia/xiaomi-smartphones-argentina/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">Xiaomi comienza a fabricar smartphones en Tierra del Fuego, Argentina</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_1542_0_63101f48a31b4   " data-unique="jnews_module_1542_0_63101f48a31b4">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Otros artículos <strong>que podrían interesarte</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://oaxacacapital.com/salud/juez-obliga-a-walmart-pagar/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Walmart" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-18T222611.057-350x250.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-18T222611.057-350x250.jpg 350w, https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-18T222611.057-800x570.jpg 800w, https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-18T222611.057-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-18T222611.057-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://oaxacacapital.com/salud/juez-obliga-a-walmart-pagar/">Juez de Ohio obliga a Walmart y otras farmacéuticas a pagar 650 mdd por crisis de opioides</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://oaxacacapital.com/author/diego/">Diego Acosta</a></div><div class="jeg_meta_date"><a href="https://oaxacacapital.com/salud/juez-obliga-a-walmart-pagar/"><i class="fa fa-clock-o"></i> 19/08/2022</a></div><div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/juez-obliga-a-walmart-pagar/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Un juez federal de Ohio orden&oacute; a la farmac&eacute;utica Walmart Inc, CVS Health Corp. y Walgreens Boots Alliance Inc. a...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://oaxacacapital.com/salud/hepatitis-b-ninos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="hepatitis b" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://oaxacacapital.com/wp-content/uploads/2022/08/hepatitis-bebe-350x250.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2022/08/hepatitis-bebe-350x250.jpg 350w, https://oaxacacapital.com/wp-content/uploads/2022/08/hepatitis-bebe-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2022/08/hepatitis-bebe-750x534.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://oaxacacapital.com/salud/hepatitis-b-ninos/">Hepatitis B puede ser letal para los niños recién nacidos</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://oaxacacapital.com/author/yerlika/">Yerlika</a></div><div class="jeg_meta_date"><a href="https://oaxacacapital.com/salud/hepatitis-b-ninos/"><i class="fa fa-clock-o"></i> 08/08/2022</a></div><div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/hepatitis-b-ninos/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>El virus de la hepatitis B ha pasado a convertirse en un problema de salud publica de tal magnitud que...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://oaxacacapital.com/salud/que-es-la-sifilis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Sífilis" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-05T001026.823-350x250.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-05T001026.823-350x250.jpg 350w, https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-05T001026.823-800x570.jpg 800w, https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-05T001026.823-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2022/08/Diseno-sin-titulo-2022-08-05T001026.823-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://oaxacacapital.com/salud/que-es-la-sifilis/">¿Qué es la sífilis y cuáles son sus síntomas y tratamiento?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://oaxacacapital.com/author/diego/">Diego Acosta</a></div><div class="jeg_meta_date"><a href="https://oaxacacapital.com/salud/que-es-la-sifilis/"><i class="fa fa-clock-o"></i> 05/08/2022</a></div><div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/que-es-la-sifilis/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Muchos m&eacute;dicos infect&oacute;logos han detectado en los &uacute;ltimos a&ntilde;os un incremento de los contagios de s&iacute;filis, una enfermedad de transmisi&oacute;n...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script type="rocketlazyloadscript">var jnews_module_1542_0_63101f48a31b4 = {"header_icon":"","first_title":"Otros art\u00edculos ","second_title":"que podr\u00edan interesarte","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":1542,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salud/dormir-poco-personas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://oaxacacapital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-1542 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_block" id="block-5">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20666%20105'%3E%3C/svg%3E" alt="" class="wp-image-24" width="666" height="105" data-lazy-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-1024x162.png 1024w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-300x48.png 300w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-768x122.png 768w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-750x119.png 750w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1080w" data-lazy-sizes="(max-width: 666px) 100vw, 666px" data-lazy-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-1024x162.png" /><noscript><img src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-1024x162.png" alt="" class="wp-image-24" width="666" height="105" srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-1024x162.png 1024w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-300x48.png 300w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-768x122.png 768w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-750x119.png 750w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1080w" sizes="(max-width: 666px) 100vw, 666px" /></noscript></figure>
</div></div>
</div><div class="footer_widget widget_block" id="block-6">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container">
<p class="has-text-align-center"><span class="has-inline-color has-white-color">Las últimas noticias y sucesos en Oaxaca de Juárez. Descubre noticias sobre tecnología, economía, hogar y decoración y mucho más. </span></p>
</div></div>
</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_block" id="block-7">
<h2 class="has-text-align-center"><strong><span class="has-inline-color has-white-color">Secciones</span></strong></h2>
</div><div class="footer_widget widget_block widget_categories" id="block-8"><ul class="wp-block-categories-list aligncenter wp-block-categories">	<li class="cat-item cat-item-3"><a href="https://oaxacacapital.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://oaxacacapital.com/category/motor/">Motor</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://oaxacacapital.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a>
</li>
</ul></div><div class="footer_widget widget_block" id="block-9">
<h2 class="has-text-align-center"><strong><span class="has-inline-color has-white-color">Últimas noticias</span></strong></h2>
</div><div class="footer_widget widget_block widget_recent_entries" id="block-10"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://oaxacacapital.com/salud/dormir-poco-personas/">Dormir poco hace que las personas sean menos solidarias según estudio</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://oaxacacapital.com/tecnologia/xiaomi-smartphones-argentina/">Xiaomi comienza a fabricar smartphones en Tierra del Fuego, Argentina</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://oaxacacapital.com/tecnologia/tiktok-captura-de-pantalla/">¿TikTok notifica cuando se hace captura de pantalla?</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://oaxacacapital.com/sociedad/los-mejores-tips-para-disfrutar-al-maximo-tu-estancia-en-paris/">Los mejores tips para disfrutar al máximo tu estancia en París</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://oaxacacapital.com/lifestyle/6-mejores-ciudades-del-mundo-para-vivir/">6 mejores ciudades del mundo para vivir</a></li>
</ul></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_mc4wp_form_widget" id="mc4wp_form_widget-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Boletín</span></h3></div><script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6" method="post" data-id="6" data-name="Form" ><div class="mc4wp-form-fields"><div class="jeg_mc4wp_heading">
     
  <h3>¡Suscríbete a nuestra Newsletter!</h3>
        <p>Únete a nuestro boletín y se el primero en recibir las publicaciones de nuestro diario.</p>
</div>
<div class="jeg_mc4wp_fields">
    <p>
        <input type="text" name="FNAME" placeholder="Nombre..." required />
    </p>
    <p>
        <input type="email" name="EMAIL" placeholder="Correo electrónico..." required />
    </p>
    <p>
        <input type="submit" value="SUSCRIBIRSE gratis" />
    </p>
  
</div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1662000968" /><input type="hidden" name="_mc4wp_form_id" value="6" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 <a href="https://oaxacacapital.com/" title="Noticias de Oaxaca">Oaxaca Capital</a></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://oaxacacapital.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://oaxacacapital.com/category/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://oaxacacapital.com/" title="Noticias de Oaxaca">Oaxaca Capital</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="67de7476fd">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="67de7476fd">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = []</script><script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F" data-image-url="" data-title="Dormir+poco+hace+que+las+personas+sean+menos+solidarias+seg%C3%BAn+estudio" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Foaxacacapital.com%2Fsalud%2Fdormir-poco-personas%2F" data-image-url="" data-title="Dormir+poco+hace+que+las+personas+sean+menos+solidarias+seg%C3%BAn+estudio" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>


<style id='yasrcss-inline-css' type='text/css'>

            .yasr-star-rating {
                background-image: url('https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/img/star_2.svg');
            }
            .yasr-star-rating .yasr-star-value {
                background: url('https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/img/star_3.svg') ;
            }
</style>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/oaxacacapital.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1655637101' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/oaxacacapital.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/oaxacacapital.com\/salud\/dormir-poco-personas","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1542","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"oaxacacapital.com","zoom_button":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='yasr-window-var-js-extra'>
/* <![CDATA[ */
var yasrWindowVar = {"siteUrl":"https:\/\/oaxacacapital.com","adminUrl":"https:\/\/oaxacacapital.com\/wp-admin\/","ajaxurl":"https:\/\/oaxacacapital.com\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","ajaxEnabled":"no","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline-block\">\u00a0 <img src=\"https:\/\/oaxacacapital.com\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif\" \n                 title=\"yasr-loader\" alt=\"yasr-loader\" height=\"16\" width=\"16\"><\/div>","loaderUrl":"https:\/\/oaxacacapital.com\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif","isUserLoggedIn":"false","isRtl":"false","starSingleForm":"\"estrella\"","starsPluralForm":"\"estrellas\"","textAfterVr":"\"(Votos: %total_count%  Promedio: %average%)\"","textRating":"\"Valoraci\\u00f3n\"","textLoadRanking":"\"Cargando por favor espere\"","textVvStats":"\"de 5 estrellas\"","textOrderBy":"\"Ordenar por\"","textMostRated":"\"Mayor puntuaci\\u00f3n\"","textHighestRated":"\"Mejor puntuaci\\u00f3n\"","textLeftColumnHeader":"\"Enrada\""};
/* ]]> */
</script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1655637101' id='jnews-select-share-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/cache/min/1/wp-content/plugins/jnews-bookmark/assets/js/plugin.js?ver=1655637103' id='jnews-bookmark-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/cache/min/1/wp-content/plugins/yet-another-stars-rating/includes/js/yasr-globals.js?ver=1658757906' id='yasr-global-functions-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/js/tippy.all.min.js?ver=3.6.0' id='tippy-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/cache/min/1/wp-content/plugins/yet-another-stars-rating/includes/js/shortcodes/visitorVotes.js?ver=1655637103' id='yasr-front-vv-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer src='https://oaxacacapital.com/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1655637101' id='mc4wp-forms-api-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://oaxacacapital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://oaxacacapital.com/wp-content/cache/min/1/d3f03812cc5569135d58bd8095540994.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1662000968 -->