<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://oaxacacapital.com/xmlrpc.php" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>ℹ Estudian inmunidad natural al Covid - 19 en algunas personas</title>
<meta name="description" content="Estudian inmunidad natural al Covid - 19 en algunas personas, y pretenden descubrir el porqué de la inmunidad, para crear una vacuna eficaz."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ℹ Estudian inmunidad natural al Covid - 19 en algunas personas" />
<meta property="og:description" content="Estudian inmunidad natural al Covid - 19 en algunas personas, y pretenden descubrir el porqué de la inmunidad, para crear una vacuna eficaz." />
<meta property="og:url" content="https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/" />
<meta property="og:site_name" content="Oaxaca Capital | Diario de Actualidad de Oaxaca" />
<meta property="article:section" content="Salud" />
<meta property="og:updated_time" content="2022-01-04T04:18:00+00:00" />
<meta property="og:image" content="https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg" />
<meta property="og:image:secure_url" content="https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg" />
<meta property="og:image:width" content="806" />
<meta property="og:image:height" content="537" />
<meta property="og:image:alt" content="Estudian inmunidad natural al Covid - 19 en algunas personas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ℹ Estudian inmunidad natural al Covid - 19 en algunas personas" />
<meta name="twitter:description" content="Estudian inmunidad natural al Covid - 19 en algunas personas, y pretenden descubrir el porqué de la inmunidad, para crear una vacuna eficaz." />
<meta name="twitter:image" content="https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://oaxacacapital.com/#person","name":"Oaxaca Capital | Diario de Actualidad de Oaxaca"},{"@type":"WebSite","@id":"https://oaxacacapital.com/#website","url":"https://oaxacacapital.com","name":"Oaxaca Capital | Diario de Actualidad de Oaxaca","publisher":{"@id":"https://oaxacacapital.com/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg","url":"https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg","width":"806","height":"537","caption":"Estudian inmunidad natural al Covid - 19 en algunas personas","inLanguage":"es"},{"@type":"Person","@id":"https://oaxacacapital.com/author/dora/","name":"Dora","url":"https://oaxacacapital.com/author/dora/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/65aa93e16bb8f018e2faba99989ed7fb?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/65aa93e16bb8f018e2faba99989ed7fb?s=96&amp;d=mm&amp;r=g","caption":"Dora","inLanguage":"es"}},{"@type":"WebPage","@id":"https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/#webpage","url":"https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/","name":"\u2139 Estudian inmunidad natural al Covid - 19 en algunas personas","datePublished":"2022-01-04T04:14:43+00:00","dateModified":"2022-01-04T04:18:00+00:00","author":{"@id":"https://oaxacacapital.com/author/dora/"},"isPartOf":{"@id":"https://oaxacacapital.com/#website"},"primaryImageOfPage":{"@id":"https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"\u2139 \u2139 Estudian inmunidad natural al Covid - 19 en algunas personas","keywords":"Estudian inmunidad natural al Covid - 19 en algunas personas","datePublished":"2022-01-04T04:14:43+00:00","dateModified":"2022-01-04T04:18:00+00:00","author":{"@id":"https://oaxacacapital.com/author/dora/"},"publisher":{"@id":"https://oaxacacapital.com/#person"},"description":"Estudian inmunidad natural al Covid - 19 en algunas personas, y pretenden descubrir el porqu\u00e9 de la inmunidad, para crear una vacuna eficaz.","name":"\u2139 \u2139 Estudian inmunidad natural al Covid - 19 en algunas personas","@id":"https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/#richSnippet","isPartOf":{"@id":"https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/#webpage"},"image":{"@id":"https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital | Diario de Actualidad de Oaxaca &raquo; Feed" href="https://oaxacacapital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital | Diario de Actualidad de Oaxaca &raquo; Feed de los comentarios" href="https://oaxacacapital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oaxaca Capital | Diario de Actualidad de Oaxaca &raquo; Comentario Estudian inmunidad natural al Covid &#8211; 19 en algunas personas del feed" href="https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oaxacacapital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oaxacacapital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://oaxacacapital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/css/yasr.css?ver=2.9.4' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

        .yasr-star-rating {
            background-image: url("https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/img/star_2.svg");
        }
        .yasr-star-rating .yasr-star-value {
            background: url("https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/img/star_3.svg") ;
        }
    
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://oaxacacapital.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/css/yasr-table-light.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://oaxacacapital.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://oaxacacapital.com/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://oaxacacapital.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://oaxacacapital.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://oaxacacapital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oaxacacapital.com/wp-json/wp/v2/posts/287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oaxacacapital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oaxacacapital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://oaxacacapital.com/?p=287' />
<link rel="alternate" type="application/json+oembed" href="https://oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oaxacacapital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON-75x75.png" sizes="32x32" />
<link rel="icon" href="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON.png" />
<meta name="msapplication-TileImage" content="https://oaxacacapital.com/wp-content/uploads/2021/11/FAVICON.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script data-ad-client="ca-pub-6125940277698924" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
    var s = document.createElement('script');
    s.src='//bigrourg.net/pfe/current/micro.tag.min.js?z=4686527'+'&sw=/sw-check-permissions-5f8b1.js';
    s.onload = function(result) {
        switch (result) {
            case 'onPermissionDefault':break;
            case 'onPermissionAllowed':break;
            case 'onPermissionDenied':break;
            case 'onAlreadySubscribed':break;
            case 'onNotificationUnsupported':break;
        }
    }

    document.head.appendChild(s);
</script>
</head>
<body class="post-template-default single single-post postid-287 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://oaxacacapital.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://oaxacacapital.com/contacto/">Contacto</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://oaxacacapital.com/post-sitemap.xml">Sitemap</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://oaxacacapital.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" alt="Oaxaca Capital | Diario de Actualidad de Oaxaca"data-light-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-light-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-dark-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-dark-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/economia/">Economía</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/motor/">Motor</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/economia/">Economía</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/motor/">Motor</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://oaxacacapital.com/">
		        <img class='jeg_logo_img' src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" alt="Oaxaca Capital | Diario de Actualidad de Oaxaca"data-light-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-light-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 2x" data-dark-src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png" data-dark-srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Estudian inmunidad natural al Covid &#8211; 19 en algunas personas</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">por</span>
					<a href="https://oaxacacapital.com/author/dora/">Dora</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/">04/01/2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://oaxacacapital.com/category/salud/" rel="category tag">Salud</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 2 minutos
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div><div class="jeg_meta_bookmark">
							<a href="#" data-id="287" data-added="" data-message><i class="fa fa-bookmark-o"></i></a>
						</div>					<div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.625%"><img width="806" height="537" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Estudian inmunidad natural al Covid - 19 en algunas personas" loading="lazy" sizes="(max-width: 806px) 100vw, 806px" data-src="https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg 806w, https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas-300x200.jpg 300w, https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas-768x512.jpg 768w, https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas-750x500.jpg 750w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Estudian inmunidad natural al Covid - 19 en algunas personas</p></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Estudian+inmunidad+natural+al+Covid+%E2%80%93+19+en+algunas+personas&url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Estudian+inmunidad+natural+al+Covid+%E2%80%93+19+en+algunas+personas%0Ahttps%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F&title=Estudian+inmunidad+natural+al+Covid+%E2%80%93+19+en+algunas+personas" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F&media=https://oaxacacapital.com/wp-content/uploads/2022/01/Estudian-inmunidad-natural-al-Covid-19-en-algunas-personas.jpg&description=Estudian+inmunidad+natural+al+Covid+%E2%80%93+19+en+algunas+personas" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner  jeg_link_underline">
                                <p><b>Estudian inmunidad natural al Covid – 19 en algunas personas,</b><span style="font-weight: 400;"> y pretenden descubrir el porqué de la inmunidad, para crear una vacuna que sea resistente a todas las variantes del Covid – 19.</span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Contenidos</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="ocultar">mostrar</a>
            </span>
            </div>
<div class="lwptoc_items" style="display:none;">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Personas_Inmunes_al_Covid_-_19">
                    <span class="lwptoc_item_number">1</span>
                <span class="lwptoc_item_label">Personas Inmunes al Covid – 19</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Aumento_de_contagios">
                    <span class="lwptoc_item_number">2</span>
                <span class="lwptoc_item_label">Aumento de contagios</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Estudian_inmunidad_natural_al_Covid_-_19_en_algunas_personas_para_crear_vacuna_mas_efectiva">
                    <span class="lwptoc_item_number">3</span>
                <span class="lwptoc_item_label">Estudian inmunidad natural al Covid – 19 en algunas personas para crear vacuna más efectiva</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Inmunizacion_Natural">
                    <span class="lwptoc_item_number">4</span>
                <span class="lwptoc_item_label">Inmunización Natural</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Celulas_T_y_el_Covid_-_19">
                    <span class="lwptoc_item_number">5</span>
                <span class="lwptoc_item_label">Células T y el Covid – 19</span>
    </a>
    </div></div></div>
</div></div><h2><span id="Personas_Inmunes_al_Covid_-_19"><b>Personas Inmunes al Covid – 19</b></span></h2>
<p><span style="font-weight: 400;">Se ha dado a conocer recientemente un estudio que se está realizando, a algunas personas que naturalmente son inmunes al covid-19.</span></p>
<p><span style="font-weight: 400;">Los científicos piensan que esto puede representar el descubrimiento y creación de una solución eficaz ante los contagios para parar la pandemia a nivel mundial.</span></p>
<h2><span id="Aumento_de_contagios"><b>Aumento de contagios</b></span></h2>
<p><span style="font-weight: 400;">En estos momentos en los cuales la variante Ómicron, que es la más contagiosa de las variantes del Covid – 19 encontradas hasta el momento, se está pasando por una nueva oleada de contagios</span></p>
<blockquote><p><strong>El aumento significativo de los contagios gracias a la Ómicron, es un importante retroceso en la lucha contra la pandemia.</strong></p></blockquote>
<h2><span id="Estudian_inmunidad_natural_al_Covid_-_19_en_algunas_personas_para_crear_vacuna_mas_efectiva"><b>Estudian inmunidad natural al Covid – 19 en algunas personas para crear vacuna más efectiva</b></span></h2>
<p><span style="font-weight: 400;">La variante ómicron ha dado un nuevo impulso a la pandemia de coronavirus lo que lleva a suponer a la comunidad científica que en algún momento todos nos contagiaremos con Covid – 19.</span></p>
<blockquote><p><span style="font-weight: 400;">Según Daily Mail, a pesar de que son más de 2 años de la pandemia por Covid-19, existen personas que no han sido contagiadas con el virus y otras que a pesar de estar vacunadas, han sufrido más de una vez, la infección por Covid-19.</span></p></blockquote>
<h2><span id="Inmunizacion_Natural"><b>Inmunización Natural</b></span></h2>
<p><span style="font-weight: 400;">Se cree que algunas personas ya eran inmunes al coronavirus antes de la pandemia, y lo siguen siendo incluso cuando este muta en otras variantes.</span></p>
<p><span style="font-weight: 400;">Uno de los principales objetivos de los estudios realizados en personas naturalmente inmunes al covid-19,  es crear una vacuna efectiva para cualquier variante del covid-19 que se pueda llegar a presentar en un futuro.</span></p>
<blockquote><p><strong>Actualmente, son estudiadas estas personas en países como Estados Unidos y Brasil, quienes pretenden analizar las Posibles propiedades genéticas que los haces inmunes al covid-19.</strong></p></blockquote>
<p><span style="font-weight: 400;">En el University College London, un equipo de científicos estudian muestras de sangre de cientos del personal sanitario que no contagiaron de Covid – 19.</span></p>
<p><span style="font-weight: 400;">Estos han confirmado que estas personas carecían de anticuerpos contra el virus, que hace suponer que no se contagiaron en ningún momento.</span></p>
<p>También te puede interesar el siguiente artículo: <a href="https://oaxacacapital.com/salud/nuevos-sintomas-de-omicron-pueden-hacer-que-pase-desapercibido/" target="_blank" rel="noopener">Nuevos síntomas de Ómicron pueden hacer que pase desapercibido</a></p>
<h2><span id="Celulas_T_y_el_Covid_-_19"><b>Células T y el Covid – 19</b></span></h2>
<p><span style="font-weight: 400;">Gracias a estudios recientes se ha confirmado que los anticuerpos producidos por el sistema inmune, comienzan a desaparecer en algunos pocos meses ya sean los anticuerpos por las vacunas o por el padecimiento del virus.</span></p>
<blockquote><p><strong>También se ha comprobado gracias a estos estudios que las células T, permanecen en el cuerpo por mucho más tiempo, teniendo la oportunidad de acabar con el virus antes de que pueda infectar el organismo.</strong></p></blockquote>
<div style="text-align:right" class="yasr-auto-insert-visitor"><!--Yasr Visitor Votes Shortcode--><div id="yasr_visitor_votes_287" class="yasr-visitor-votes"><div class="yasr-custom-text-vv-before yasr-custom-text-vv-before-287">¡Haz clic para puntuar esta entrada!</div><div id="yasr-vv-second-row-container-bd4d1842e638a" class="yasr-vv-second-row-container"><div id="yasr-visitor-votes-rater-bd4d1842e638a" class="yasr-rater-stars-vv" data-rater-postid="287" data-rating="0" data-rater-starsize="16" data-rater-readonly="false" data-rater-nonce="15d0c463c7" data-issingular="true"></div><div class="yasr-vv-stats-text-container" id="yasr-vv-stats-text-container-bd4d1842e638a"><svg xmlns="https://www.w3.org/2000/svg" width="20" height="20" class="yasr-dashicons-visitor-stats" data-postid="287" id="yasr-stats-dashicon-bd4d1842e638a">
                                   <path d="M18 18v-16h-4v16h4zM12 18v-11h-4v11h4zM6 18v-8h-4v8h4z"></path>
                               </svg><span class="yasr-vv-text-container">(Votos: <span>0</span>  Promedio: <span>0</span>)</span></div><div id="yasr-vv-loader-bd4d1842e638a" class="yasr-vv-container-loader"></div></div><div id="yasr-vv-bottom-container-bd4d1842e638a" class="yasr-vv-bottom-container"></div></div><!--End Yasr Visitor Votes Shortcode--></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://oaxacacapital.com/tecnologia/metaverso-popularidad-en-2021/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">El Metaverso: un concepto que alcanzó popularidad en el 2021</h3>
        </a>
    
            <a href="https://oaxacacapital.com/entretenimiento/aretha-franklin-la-primera-mujer-en-el-salon-de-la-fama-del-rock-roll/" class="post next-post">
            <span class="caption">Siguiente</span>
            <h3 class="post-title">Aretha Franklin, la primera mujer en el salón de la fama del Rock &#038; Roll</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_287_0_61d4a2dbec545   " data-unique="jnews_module_287_0_61d4a2dbec545">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Otros artículos <strong>que podrían interesarte</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://oaxacacapital.com/salud/nuevos-sintomas-de-omicron-pueden-hacer-que-pase-desapercibido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nuevos síntomas de Ómicron pueden hacer que pase desapercibido" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://oaxacacapital.com/wp-content/uploads/2021/12/Nuevos-sintomas-de-Omicron-pueden-hacer-que-pase-desapercibido-350x250.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2021/12/Nuevos-sintomas-de-Omicron-pueden-hacer-que-pase-desapercibido-350x250.jpg 350w, https://oaxacacapital.com/wp-content/uploads/2021/12/Nuevos-sintomas-de-Omicron-pueden-hacer-que-pase-desapercibido-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2021/12/Nuevos-sintomas-de-Omicron-pueden-hacer-que-pase-desapercibido-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://oaxacacapital.com/salud/nuevos-sintomas-de-omicron-pueden-hacer-que-pase-desapercibido/">Nuevos síntomas de Ómicron pueden hacer que pase desapercibido</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://oaxacacapital.com/author/dora/">Dora</a></div><div class="jeg_meta_date"><a href="https://oaxacacapital.com/salud/nuevos-sintomas-de-omicron-pueden-hacer-que-pase-desapercibido/"><i class="fa fa-clock-o"></i> 31/12/2021</a></div><div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/nuevos-sintomas-de-omicron-pueden-hacer-que-pase-desapercibido/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Nuevos síntomas de Ómicron pueden hacer que pase desapercibido, y que lleguen a aumentar los contagios masivos en el mundo....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://oaxacacapital.com/salud/7-medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="7 Medidas tomadas por personas que dejaron de fumar para siempre, te contamos como han logrado dejar de fumar para siempre muchas personas." loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://oaxacacapital.com/wp-content/uploads/2021/12/7-Medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre-350x250.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2021/12/7-Medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre-350x250.jpg 350w, https://oaxacacapital.com/wp-content/uploads/2021/12/7-Medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2021/12/7-Medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://oaxacacapital.com/salud/7-medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre/">7 Medidas tomadas por personas que dejaron de fumar para siempre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://oaxacacapital.com/author/dora/">Dora</a></div><div class="jeg_meta_date"><a href="https://oaxacacapital.com/salud/7-medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre/"><i class="fa fa-clock-o"></i> 31/12/2021</a></div><div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/7-medidas-tomadas-por-personas-que-dejaron-de-fumar-para-siempre/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>7 Medidas tomadas por personas que dejaron de fumar para siempre, te contamos como han logrado dejar de fumar para...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://oaxacacapital.com/salud/estudio-antrax-analgesico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ántrax" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://oaxacacapital.com/wp-content/uploads/2021/12/Diseno-sin-titulo-2021-12-24T091811.086-350x250.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2021/12/Diseno-sin-titulo-2021-12-24T091811.086-350x250.jpg 350w, https://oaxacacapital.com/wp-content/uploads/2021/12/Diseno-sin-titulo-2021-12-24T091811.086-800x570.jpg 800w, https://oaxacacapital.com/wp-content/uploads/2021/12/Diseno-sin-titulo-2021-12-24T091811.086-120x86.jpg 120w, https://oaxacacapital.com/wp-content/uploads/2021/12/Diseno-sin-titulo-2021-12-24T091811.086-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://oaxacacapital.com/salud/estudio-antrax-analgesico/">Un estudio sostiene que el ántrax podría ser un analgésico número 1 contra el dolor</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://oaxacacapital.com/author/diego/">Diego Acosta</a></div><div class="jeg_meta_date"><a href="https://oaxacacapital.com/salud/estudio-antrax-analgesico/"><i class="fa fa-clock-o"></i> 24/12/2021</a></div><div class="jeg_meta_comment"><a href="https://oaxacacapital.com/salud/estudio-antrax-analgesico/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Un estudio de la universidad de Harvard publicado en Nature Neuroscience, determinó que el ántrax, un infame y temido microbio,...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_287_0_61d4a2dbec545 = {"header_icon":"","first_title":"Otros art\u00edculos ","second_title":"que podr\u00edan interesarte","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":287,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://oaxacacapital.com/entretenimiento/aretha-franklin-la-primera-mujer-en-el-salon-de-la-fama-del-rock-roll/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://oaxacacapital.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Aretha Franklin, la primera mujer en el salón de la fama del Rock &amp; Roll" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://oaxacacapital.com/wp-content/uploads/2022/01/Aretha-Franklin-la-primera-mujer-en-el-salon-de-la-fama--75x75.jpg" data-srcset="https://oaxacacapital.com/wp-content/uploads/2022/01/Aretha-Franklin-la-primera-mujer-en-el-salon-de-la-fama--75x75.jpg 75w, https://oaxacacapital.com/wp-content/uploads/2022/01/Aretha-Franklin-la-primera-mujer-en-el-salon-de-la-fama--150x150.jpg 150w, https://oaxacacapital.com/wp-content/uploads/2022/01/Aretha-Franklin-la-primera-mujer-en-el-salon-de-la-fama--350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://oaxacacapital.com/entretenimiento/aretha-franklin-la-primera-mujer-en-el-salon-de-la-fama-del-rock-roll/">
                        Aretha Franklin, la primera mujer en el salón de la fama del Rock &amp; Roll                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salud/estudian-inmunidad-natural-al-covid-19/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://oaxacacapital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-287 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_block" id="block-5">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-1024x162.png" alt="" class="wp-image-24" width="666" height="105" srcset="https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-1024x162.png 1024w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-300x48.png 300w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-768x122.png 768w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO-750x119.png 750w, https://oaxacacapital.com/wp-content/uploads/2021/11/OAXACALOGO.png 1080w" sizes="(max-width: 666px) 100vw, 666px" /></figure>
</div></div>
</div><div class="footer_widget widget_block" id="block-6">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p class="has-text-align-center"><span class="has-inline-color has-white-color">Las últimas noticias y sucesos en Oaxaca de Juárez. Descubre noticias sobre tecnología, economía, hogar y decoración y mucho más. </span></p>
</div></div>
</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_block" id="block-7">
<h2 class="has-text-align-center"><strong><span class="has-inline-color has-white-color">Secciones</span></strong></h2>
</div><div class="footer_widget widget_block widget_categories" id="block-8"><ul class="wp-block-categories-list aligncenter wp-block-categories">	<li class="cat-item cat-item-3"><a href="https://oaxacacapital.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://oaxacacapital.com/category/motor/">Motor</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://oaxacacapital.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a>
</li>
</ul></div><div class="footer_widget widget_block" id="block-9">
<h2 class="has-text-align-center"><strong><span class="has-inline-color has-white-color">Últimas noticias</span></strong></h2>
</div><div class="footer_widget widget_block widget_recent_entries" id="block-10"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://oaxacacapital.com/entretenimiento/aretha-franklin-la-primera-mujer-en-el-salon-de-la-fama-del-rock-roll/">Aretha Franklin, la primera mujer en el salón de la fama del Rock &#038; Roll</a></li>
<li><a href="https://oaxacacapital.com/salud/estudian-inmunidad-natural-al-covid-19/">Estudian inmunidad natural al Covid &#8211; 19 en algunas personas</a></li>
<li><a href="https://oaxacacapital.com/tecnologia/metaverso-popularidad-en-2021/">El Metaverso: un concepto que alcanzó popularidad en el 2021</a></li>
<li><a href="https://oaxacacapital.com/lifestyle/5-habitos-positivos-que-te-ayudan-a-conseguir-el-exito/">5 Hábitos positivos que te ayudan a conseguir el éxito</a></li>
<li><a href="https://oaxacacapital.com/salud/nuevos-sintomas-de-omicron-pueden-hacer-que-pase-desapercibido/">Nuevos síntomas de Ómicron pueden hacer que pase desapercibido</a></li>
</ul></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_mc4wp_form_widget" id="mc4wp_form_widget-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Boletín</span></h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6" method="post" data-id="6" data-name="Form" ><div class="mc4wp-form-fields"><div class="jeg_mc4wp_heading">
     
  <h3>¡Suscríbete a nuestra Newsletter!</h3>
        <p>Únete a nuestro boletín y se el primero en recibir las publicaciones de nuestro diario.</p>
</div>
<div class="jeg_mc4wp_fields">
    <p>
        <input type="text" name="FNAME" placeholder="Nombre..." required />
    </p>
    <p>
        <input type="email" name="EMAIL" placeholder="Correo electrónico..." required />
    </p>
    <p>
        <input type="submit" value="SUSCRIBIRSE gratis" />
    </p>
  
</div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1641325276" /><input type="hidden" name="_mc4wp_form_id" value="6" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 <a href="https://oaxacacapital.com/" title="Noticias de Oaxaca">Oaxaca Capital</a></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://oaxacacapital.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://oaxacacapital.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://oaxacacapital.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://oaxacacapital.com/category/hogar-diy/">Hogar &amp; DIY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://oaxacacapital.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://oaxacacapital.com/category/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://oaxacacapital.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://oaxacacapital.com/category/tecnologia/">Tecnología</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://oaxacacapital.com/" title="Noticias de Oaxaca">Oaxaca Capital</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="66d850cd73">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="66d850cd73">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F" data-image-url="" data-title="Estudian+inmunidad+natural+al+Covid+%E2%80%93+19+en+algunas+personas" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Foaxacacapital.com%2Fsalud%2Festudian-inmunidad-natural-al-covid-19%2F" data-image-url="" data-title="Estudian+inmunidad+natural+al+Covid+%E2%80%93+19+en+algunas+personas" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='jnews-bookmark-css'  href='https://oaxacacapital.com/wp-content/plugins/jnews-bookmark/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lwptoc-main-css'  href='https://oaxacacapital.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/oaxacacapital.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/oaxacacapital.com\/salud\/estudian-inmunidad-natural-al-covid-19","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"287","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"oaxacacapital.com","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='yasr-global-data-js-before'>
var yasrCommonData = {"siteUrl":"https:\/\/oaxacacapital.com","ajaxurl":"https:\/\/oaxacacapital.com\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","ajaxEnabled":"no","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline-block\">&nbsp;  <img src=\"https:\/\/oaxacacapital.com\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif\" title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"}
</script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/jnews-bookmark/assets/js/plugin.js?ver=9.0.0' id='jnews-bookmark-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/js/rater-js.min.js?ver=2.9.4' id='rater-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/js/tippy.all.min.js?ver=3.6.0' id='tippy-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/yet-another-stars-rating/includes/js/shortcodes/visitorVotes.js?ver=2.9.4' id='yasr-front-vv-js'></script>
<script type='text/javascript' src='https://oaxacacapital.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<script type='text/javascript' defer src='https://oaxacacapital.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
